Home » SWITCH 642-813 Q&As » Section 6 - Mix Practice Q&As » 642-813 Q&A – Mix Practice Questions (146-150)

642-813 Q&A – Mix Practice Questions (146-150)

Section 6 – Mix Practice Questions

QUESTION NO: 146
What two things will occur when an edge port receives a BPDU? (Choose two.)
A. The port immediately transitions to the Forwarding state.
B. The switch generates a Topology Change Notification (TCN) BPDU.
C. The port immediately transitions to the err-disable state.
D. The port becomes a normal STP switch port.
Answer: BD

QUESTION NO: 147
A standalone wireless AP solution is being installed into the campus infrastructure. The access points appear to boot correctly, however, wireless clients are not obtaining correct access. You verify that the local switch configuration connected to the access point appears as the following:
interface ethernet 0/1
switchport access vlan 10
switchport mode access
spanning-tree portfast
mls qos trust dscp
What is the most likely issue causing the problem?
A. QoS trust should not be configured on a port attached to a standalone AP.
B. QoS trust for switchport mode access should be defined as “cos”.
C. switchport mode should be defined as “trunk” with respective QoS.
D. switchport access vlan should be defined as “1”.
Answer: C

QUESTION NO: 148
Refer to the exhibit. What happens when the switch SW2 is connected to the rest of the network in the VTP domain Lab_Network?
148

A. The recently introduced switch SW2 adds one more VLAN to the VLAN database in the VTP domain.
B. The recently introduced switch SW2 creates a STP loop in the VTP domain.
C. The recently introduced switch SW2 removes all configured VLANs throughout the VTP domain.
D. The recently introduced switch SW2 switches over to VTP transparent mode in order to be included into the VTP domain.
E. A trunk should be configured between the two switches in order to integrate SW2 into the VTP domain.
Answer: C

QUESTION NO: 149
Refer to the exhibit. IP phone P1 is calling IP phone P2. Which option correctly identifies the sequence of events that will take place?

149
A. A, F, I, D, J
B. B, G, H, D, J
C. F, A, H, D, E
D. F, B, H, D, E
E. G, A, I, C, J
F. G, B, I, C, J
Answer: C

QUESTION NO: 150
Refer to the exhibit. LACP has been configured on Switch1 as shown. Which is the correct command set to configure LACP on Switch2?

150
A. Switch2# configure terminal
Switch2(config)# interface range gigabitethernet3/1 -2
Switch2(config-if)# channel-group 5 mode auto
B. Switch2# configure terminal
Switch2(config)# interface range gigabitethernet3/1 -2
Switch2(config-if)# channel-group 5 mode passive
C. Switch2# configure terminal
Switch2(config)# interface range gigabitethernet3/1 -2
Switch2(config-if)# channel-group 5 mode desirable
D. Switch2# configure terminal
Switch2(config)# interface range gigabitethernet3/1 -2
Switch2(config-if)# channel-group 5 mode on
Answer: B

Lead2pass Testking Pass4sure Actualtests Others
$99.99 $124.99 $125.99 $189 $29.99-$49.99
Up-to-Dated
Real Questions
Error Correction
Printable PDF
Premium VCE
VCE Simulator
One Time Purchase
Instant Download
Unlimited Install
100% Pass Guarantee
100% Money Back